Ducati Monster 696/796/821/1100/1200: Le forum !
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Monster 696, Monster 796, 821, 1100 et Monster 1200 même combat.
 
AccueilAccueil  GalerieGalerie  S'enregistrerS'enregistrer  Connexion  

 

 Démarrage 796

Aller en bas 
AuteurMessage
lachutaie
Mordu de 2 roues
Mordu de 2 roues
lachutaie

Masculin
Nombre de messages : 1157
Age : 61
Localisation : Sud ouest
Emploi/loisirs : Retraité / Bricolage
Date d'inscription : 20/09/2011

Démarrage 796 Empty
MessageSujet: Démarrage 796   Démarrage 796 Empty17/12/2011, 12:18

Oui, une question toute bête:

Plusieurs fois il m'est arrivé dans des moments d'inattention de caler en voulant repartir d'un arrêt au feu ou à un croisement en prise en 2 ou en 3. Ça arrive à tout le monde sauf qu'à chaque fois je n'arrive pas à démarrer, rien ne se passe, sur le coup je n'analyse pas la situation; pour ne pas gêner les personnes derrière je coupe tout et je réinitialise la bête et je pense à une fausse manip. Surtout que sur le monster, passer au point mort à l'arrêt, moteur à l'arrêt ce n'est pas gagné !!!!

En fait je viens de me rendre compte et de vérifier; la moto refuse de démarrer en prise, même en ayant la béquille relevée et le levier d'embrayage tiré, c'est pour cela que je me retrouve dans une situation inconnue et bizarre quand je cale. On a l'habitude de tirer sur l'embrayage de redémarrer et ensuite de remettre en 1ère et là, ça ne passe pas.

La doc indique bien que l'on peut démarrer en prise en débrayant si la béquille n'est pas descendue.

Comment fonctionne votre 796, est-ce un pb de contacteur d'embrayage ?


Dernière édition par lachutaie le 17/12/2011, 12:52, édité 1 fois
Revenir en haut Aller en bas
Teutates
Accro à la moto
Accro à la moto
Teutates

Masculin
Nombre de messages : 3144
Age : 37
Localisation : 90
Humeur : Gling gling !
Date d'inscription : 16/06/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty17/12/2011, 12:36

Je ne sais pas sur les autres, mais sur mon S4R j'ai la même chose (et la même indication sur le manuel). Conclusion : faut pas caler, ou alors repasser très rapidement au point mort Laughing

_________________
Démarrage 796 12081607111817374
Revenir en haut Aller en bas
spy
Curieux
Curieux
spy

Masculin
Nombre de messages : 138
Age : 41
Localisation : la ferté alais
Emploi/loisirs : roboticien / photo, vtt, et moto
Humeur : pouponesque
Date d'inscription : 30/10/2010

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty17/12/2011, 13:00

quant tu debrayes tu actionnes un petit contacteur au niveau de ton levier(en dessous) verifie bien que celui ci fonctionne correctement
Revenir en haut Aller en bas
lachutaie
Mordu de 2 roues
Mordu de 2 roues
lachutaie

Masculin
Nombre de messages : 1157
Age : 61
Localisation : Sud ouest
Emploi/loisirs : Retraité / Bricolage
Date d'inscription : 20/09/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 05:57

Oui je sais bien qu'il y a un petit contacteur sur le levier d'embrayage, mais avant de vérifier s'il fonctionne bien et d'ailleurs cela ne voudra pas dire que la partie électrique fonctionne je voulais m'assurer que le fonctionnement n'était pas normal.

Avis aux possesseurs de 796 , faites un essai, ce n'est pas bien compliqué Shocked


Gilles
Revenir en haut Aller en bas
Alphonse Lesportouverte



Masculin
Nombre de messages : 18
Age : 42
Localisation : Voinémont
Date d'inscription : 02/10/2010

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 06:52

Pour moi, pas de soucis, je peux démarrer en prise simplement en débrayant.
Revenir en haut Aller en bas
Manuela56
Accro à la moto
Accro à la moto
Manuela56

Féminin
Nombre de messages : 2565
Age : 42
Localisation : Bretagne Sud-Ouest
Emploi/loisirs : Prof/ voyages
Humeur : Revenante
Date d'inscription : 02/03/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 07:10

A cette heure, j'ai la fleme de descendre mais je revérifierai toute à l'heure.

Par contre, je l'ai déjà fait, redémarrer en première, levir serré...

+796, vérifie le contacteur du levier d'embrayage. As tu des leviers adaptables ?
Revenir en haut Aller en bas
Freduca
Motard intéressé
Motard intéressé
Freduca

Masculin
Nombre de messages : 424
Age : 55
Localisation : Mulhouse
Emploi/loisirs : Ça stripe… :)
Date d'inscription : 21/11/2010

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 08:04

Alphonse Lesportouverte a écrit:
Pour moi, pas de soucis, je peux démarrer en prise simplement en débrayant.

Idem
Revenir en haut Aller en bas
axoa
Addicted to Moto !
Addicted to Moto !
axoa

Masculin
Nombre de messages : 5919
Age : 43
Localisation : La Rochelle
Emploi/loisirs : Technico commercial
Humeur : en général, plutôt bonne!
Date d'inscription : 21/05/2010

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 08:18

Alphonse Lesportouverte a écrit:
Pour moi, pas de soucis, je peux démarrer en prise simplement en débrayant.

+1
Revenir en haut Aller en bas
Jean pierre
Débutant passionné
Débutant passionné
Jean pierre

Masculin
Nombre de messages : 211
Age : 64
Localisation : Paris
Date d'inscription : 06/10/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 08:43

Bonjour,

si tu as essayer toute les configurations:
démarrage en 1iere béquille relevée
démarrage point mort passage 1iere bequille baissée
etc etc

contacteur de béquille? béquille dévissée (je ne crois pas) ..
il m'arrive de caler en voulant redémarrer d'un feu mais je redémarre le moteur vitesse engagée.

Jean pierre
Revenir en haut Aller en bas
Orsu2B
Addicted to Moto !
Addicted to Moto !
Orsu2B

Masculin
Nombre de messages : 5681
Age : 61
Localisation : Corse
Date d'inscription : 07/07/2009

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 08:55

Ton contacteur au niveau du levier d'embrayage est couplé avec le moteur de valve le fautif. lol!

Pique celui qui est sur la moto à coté dans le garage pour vérifier Wink
Revenir en haut Aller en bas
faisceaupyramidal
Mordu de 2 roues
Mordu de 2 roues
faisceaupyramidal

Masculin
Nombre de messages : 1146
Age : 33
Localisation : marseille
Date d'inscription : 11/12/2010

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 09:40

Il y a une tige qui part du petit boitier contacteur, au bout de cette tige, un petit morceau métallique qui doit se telescoper dans la tige lors du débrayage. Moi cette "tige" était un peu tordue vers le bas ce qui fait que je n'activait pas le contacteur lors du debrayage et j'avais le même problème que toi. Je l'ai redressé a la main, et depuis ça marche car lors du débrayage, maintenant, le petit bout métallique est bien poussé dans la tige (et je suppose active le contacteur)
Revenir en haut Aller en bas
Orsu2B
Addicted to Moto !
Addicted to Moto !
Orsu2B

Masculin
Nombre de messages : 5681
Age : 61
Localisation : Corse
Date d'inscription : 07/07/2009

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 10:13

faisceaupyramidal a écrit:
Il y a une tige qui part du petit boitier contacteur, au bout de cette tige, un petit morceau métallique qui doit se telescoper dans la tige lors du débrayage. Moi cette "tige" était un peu tordue vers le bas ce qui fait que je n'activait pas le contacteur lors du debrayage et j'avais le même problème que toi. Je l'ai redressé a la main, et depuis ça marche car lors du débrayage, maintenant, le petit bout métallique est bien poussé dans la tige (et je suppose active le contacteur)

+796, c'est un point à vérifier ...


PS : fai...dal, je n'arrive tjrs pas à me faire à ton avatar lol!
Revenir en haut Aller en bas
faisceaupyramidal
Mordu de 2 roues
Mordu de 2 roues
faisceaupyramidal

Masculin
Nombre de messages : 1146
Age : 33
Localisation : marseille
Date d'inscription : 11/12/2010

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 10:39

lol!
Revenir en haut Aller en bas
e-lee
Débutant passionné
Débutant passionné
e-lee

Féminin
Nombre de messages : 291
Age : 46
Localisation : Paris
Date d'inscription : 27/06/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty18/12/2011, 12:18

Je confirme aussi que tu devrais pouvoir démarrer avec moteur en prise en débrayant.
Sauf si tu as un levier adaptable qui n'est pas muni d'un ergot ou que la tige du contacteur est tordue/grippée/dévissée...
Revenir en haut Aller en bas
bijule

bijule

Masculin
Nombre de messages : 29
Age : 42
Localisation : LYON (enfin dans le Nord isère, mais la bourgade cause pas trop ...)
Emploi/loisirs : Dirco en son et lumière / me paumer chez dame nature / fondateur de rupteurclub.com
Humeur : souvent happy
Date d'inscription : 11/07/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty19/12/2011, 12:29

yep j'ai le même soucis ... pas de redémarrage en prise ... je vais vérifier si j'ai pas un problème de tige lol!
Revenir en haut Aller en bas
http://www.rupteurclub.com
Teutates
Accro à la moto
Accro à la moto
Teutates

Masculin
Nombre de messages : 3144
Age : 37
Localisation : 90
Humeur : Gling gling !
Date d'inscription : 16/06/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty19/12/2011, 12:31

Mon contacteur doit être mort car il coulisse bien, et pas possible de démarrer la bête en 1ère ...

_________________
Démarrage 796 12081607111817374
Revenir en haut Aller en bas
Manuela56
Accro à la moto
Accro à la moto
Manuela56

Féminin
Nombre de messages : 2565
Age : 42
Localisation : Bretagne Sud-Ouest
Emploi/loisirs : Prof/ voyages
Humeur : Revenante
Date d'inscription : 02/03/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty19/12/2011, 15:24

Teutates a écrit:
Mon contacteur doit être mort car il coulisse bien, et pas possible de démarrer la bête en 1ère ...

Rholala, si je me permettais le hors sujet qui dérappe !!

mais non... je sors ! lol!
Revenir en haut Aller en bas
lachutaie
Mordu de 2 roues
Mordu de 2 roues
lachutaie

Masculin
Nombre de messages : 1157
Age : 61
Localisation : Sud ouest
Emploi/loisirs : Retraité / Bricolage
Date d'inscription : 20/09/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty19/12/2011, 16:44

Merci à tous pour votre aide, en effet si cela peut servir à d'autres, il y a bien un contacteur au levier d'embrayage.
Mais celui-ci n'est pas vissé sur la cocotte comme sur la plupart des moto mais c'est un petit support qui vient se fixer sous le levier, ce support est flexible il suffit de le remonter pour avoir le levier qui vient bien appuyer sur le poussoir.

Là Ducati n'a pas assuré avec cette petite platine qui ne demande qu'à se mettre en vrac.

Une petite description de la bébète (c'est la pièce n°13) :


https://i.servimg.com/u/f44/17/04/43/70/route_17.jpg

Donc c'est fait ça remarche. cheers


Gilles
Revenir en haut Aller en bas
Manuela56
Accro à la moto
Accro à la moto
Manuela56

Féminin
Nombre de messages : 2565
Age : 42
Localisation : Bretagne Sud-Ouest
Emploi/loisirs : Prof/ voyages
Humeur : Revenante
Date d'inscription : 02/03/2011

Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty19/12/2011, 16:49

C'était la 2e réponse qui t'a été donnée par Spy précisément ! bravo le fofo cheers
Revenir en haut Aller en bas
Contenu sponsorisé




Démarrage 796 Empty
MessageSujet: Re: Démarrage 796   Démarrage 796 Empty

Revenir en haut Aller en bas
 
Démarrage 796
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Z1000J2 : démarrage difficile
» [RESOLU] Vibration au démarrage
» Z1000J : démarrage difficile (tome 3)
» Démarrage en côte
» démarrage à la perceuse ?!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Ducati Monster 696/796/821/1100/1200: Le forum ! :: Discussions générales 696 / 796 / 1100 / 1200 :: M 796-
Sauter vers: